Navigation

phpBB 2.0.16 mit XSS-Bug

Wie vor kurzem gemeldet hat auch phpBB in der Version 2.0.16 ein Sicherheitsloch.
Mehr unter:
Keksklau mit phpBB

Aufgrund der wiederholt aufgetretenene Sicherheitslücken, warnen wir alle Kollegen eindringlich vor der Nutzung dieser Software.
Wir verbieten niemand die Nutzung. Aber jeder der die Software nutzt und installiert muss die Verantwortung dafür selbst tragen.